Autor Tema: No puedo adjuntar una imagen de portada a mi set.  (Leído 627 veces)

Desconectado nacher


  • : 4

    Mensajes: 7

    Agradecimientos:
    - Dados: 0
    - Recibidos: 1

Publicado en:
24 de Enero de 2015, 15:04:22 pm
Hola muy buenas a todos;

Mi problema es que estoy subiendo sets sin problemas, pero cuando intento añadir una portada no hay manera, se queda cargando y de ahi no pasa, si lo pongo sin portada carga los sets sin problema.

He probado la misma imagén que no pese mas de 200 Kb, he cambiado la resolucion de 640x640, 300x300,  200x200 pixeles y no hay manera, además siempre respetando que sea la imagen cuadrada y no apaisada.

¿Alguien me puede decir que puede ser lo que pasa o que hago mal? He probado con firefox y con Chrome, he desactivado el adblocker que tengo instalado en firefox pero vamos que no hay manera de subir un set con caratula.  m* m* m* m* m* m*

Desconectado Albert Kampde


  • Mensajes: 3.970

    Agradecimientos:
    - Dados: 145
    - Recibidos: 338

Respuesta #1 en:
24 de Enero de 2015, 19:20:09 pm
Hola muy buenas a todos;

Mi problema es que estoy subiendo sets sin problemas, pero cuando intento añadir una portada no hay manera, se queda cargando y de ahi no pasa, si lo pongo sin portada carga los sets sin problema.

He probado la misma imagén que no pese mas de 200 Kb, he cambiado la resolucion de 640x640, 300x300,  200x200 pixeles y no hay manera, además siempre respetando que sea la imagen cuadrada y no apaisada.

¿Alguien me puede decir que puede ser lo que pasa o que hago mal? He probado con firefox y con Chrome, he desactivado el adblocker que tengo instalado en firefox pero vamos que no hay manera de subir un set con caratula.  m* m* m* m* m* m*

Hola buenas!

Posiblemente tengamos algún fallo en el sistema, ¿podrías facilitarme la imagen que intentas subir para mirar a ver que ocurre?

Muchas gracias por avisar y por la paciencia.

Saludos

Desconectado nacher


  • : 4

    Mensajes: 7

    Agradecimientos:
    - Dados: 0
    - Recibidos: 1

Respuesta #2 en:
26 de Enero de 2015, 20:16:38 pm
Te he mandado un correo adjuntando los archivos.

Gracias.

Desconectado Albert Kampde


  • Mensajes: 3.970

    Agradecimientos:
    - Dados: 145
    - Recibidos: 338

Respuesta #3 en:
26 de Enero de 2015, 20:42:45 pm
Te respondido al correo, pero lo comento también por aquí: ya esta el bug resuelto y se puede volver a adjuntar las portadas a los set.

Gracias Nacher por la ayuda.

Saludos

Desconectado nacher


  • : 4

    Mensajes: 7

    Agradecimientos:
    - Dados: 0
    - Recibidos: 1

Respuesta #4 en:
28 de Enero de 2015, 21:27:50 pm
Muchas gracias crack, he probado de subir una sesion con la portada y ha funcionado perfectamente.

 okey* okey* okey* okey* okey*